Foro PES Retro

Versión completa: Error con faces y hairs parche PES Retro
Actualmente estas viendo una versión simplificada de nuestro contenido. Ver la versión completa con el formato correcto.
Páginas: 1 2
Hola a todos!!!

Recientemente descargue e instale el componente face-hair pack del parche del foro; una vez instalado, al entrar al juego gran mayoría de las faces e ven se ve de la siguiente manera:

[Imagen: vf496TJ.png]

Mas imágenes del error en spoiler
Mostrar Contenido

Cabe aclarar que tengo el kitserver común, y no el HD, ya que sinceramente desconozco totalmente de este tema :124:

Gracias!!
Hola bro prueba instalando el Kiterver 6.8.2 que esta en este enlace http://www.foro.pesretro.net/showthread....=kitserver, eso me soluciono a mi ese detalles de las faces HD, Saludos!!! :123::28:
Muchas gracias por el dato amigo!!!

Pero no me funciona, descargue el primero de ese topic, y me tira el siguiente error
Mostrar Contenido
(07-26-2020, 08:12 PM)Shoot escribió: [ -> ]Muchas gracias por el dato amigo!!!

Pero no me funciona, descargue el primero de ese topic, y me tira el siguiente error
Mostrar Contenido

Hola bro, es raro ese mensaje de error, prueba con este
http://www.mediafire.com/file/lpfoeptwtd...2.rar/file, es el que uso yo, saludos!!!
Muchas gracias por subirlo amigo! Apenas puedo lo pruebo y comento que tal
Continua el mismo error amigo Sad no se a que se deberá, voy a preguntar también en el topic del kitserver :126:
(07-27-2020, 12:39 AM)Shoot escribió: [ -> ]Continua el mismo error amigo Sad no se a que se deberá, voy a preguntar también en el topic del kitserver :126:

Huy bro entonces ni idea por donde vaya el error, unas preguntas bro el kitserver que viene por defecto en el parche si te funciona?
Que Windows utilizas? :126::49:
Solo como tip y para descartar este punto bro, checate el ejecutable del PES6.exe, con boton derecho propiedades y fijate que este desmarcado o destildado la casilla de solo lectura, si lo esta desmarcalo, le das aplicar e intentas de nuevo instalar el kitserver, saludos!!! :123::20:
Gracias por la data amigo! Voy a probar!
Hola, pudiste solucionar error? intente actualizando kitserver y sigo con el problema.

saludos
Páginas: 1 2